Are you the publisher? Claim this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Channel Catalog


older | 1 | .... | 195 | 196 | 197 | (Page 198) | 199 | 200 | 201 | 202 | newer

    Oui, j'ai besoin d'une solution

    Hi All,

    When we are working in the reporting system withing ServiceDesk 7.5, we are getting a red "Server not Responding whenever you attempt to export a report with more than 5000 lines.  Does not matter if it's csv or xls for export, they both fail.  Considering the report generates fine, why would exporting, even copying for that matter can cause it to flip out.

    Is there a setting in SQL that we have to increase the timeout or within ServiceDesk or IIS?

    Any help is appreciated.


    Oui, j'ai besoin d'une solution

    pcanywhere install on window 8 64 bit system but connection trying and it popup file not valid pcanywhere file

    file is located as c drive with file name C:\ProgramData\Symantec\pcanywhere\host\pcanhost.bhf


  • 09/05/14--22:22: task to uninstall the vlc
  • Oui, j'ai besoin d'une solution

    I have a task to uninstall the vlc and applied it before monday. So please guide how can i complete my task?


    Oui, j'ai besoin d'une solution

     

    I want a solution to the problems of symantec when blocking some programs on my pc

     

    001.jpg


    Oui, j'ai besoin d'une solution

    I have configured an Internal Liveupdate server ,its download completes and distribution rans successfully .

    Now on the clients its connected successfully to liveupdate server ,but after download the catalog file 

    Session summary: 0 update(s) available, 0 update(s) installed.

    LiveUpdate session is complete.

    None of the clients is not updating by LUA ,

     


    Oui, j'ai besoin d'une solution

    Hello everyone!! 

    I'm working on a Service Desk POC for the first time. and when installing the Workflow Platform, I get the message 

    The workflow silent install failed

    Then, when running the system diagnostic, I got the Workflow Persistent Queue warning. Have a look:

    2014-09-07 16_20_00-Service Desk - VMware Workstation.png

    I've tried installing and repairing but always got the same error.

    Any ideas? Thanks in advance

     


  • 09/07/14--22:43: file not be share
  • Oui, j'ai besoin d'une solution

    Connection is disconnect when file sharing from pcanywhere. tried 3-4 time but not success.


  • 09/07/14--23:08: patching system
  • Oui, j'ai besoin d'une solution

    There are some client which is faile to installed the patch.

    A lot of the reoson for the failure. (System restart while installation , another installation running etc)

    I assigned my team enigneer to do it manually. How can i start the manually process. Can i restart the agent service?


    Oui, j'ai besoin d'une solution

    Hello,

    According Microsoft the IE 11.0 is available for download as the update package kb2841134.

    However the kb2841134 seems to be missing in the Remediation Center.

    While I understand the kb represents the new installation , not an update, it is still distributed by Microsoft as the update. From my point of view , decision what distribution method to use belongs to the customer not to Symantec.

    Could the kb be added to the available updates in Remediation Center ?

    It would help significantly in distribution of the IE 11.0 package considering how many OS and languages you need to consider.

    Thank you.

    Tomasz


    Oui, j'ai besoin d'une solution

    Hi,

    When I try to deploy applications to a Mac, from the complex like Adobe Photoshop CS6, to the simple like TurboVNC 1.2.1, will give me an error message that says:

    An unknown exception was thrown. 
      
    Task execution failed to complete due to the premature termination of the Agent service.

    This happens whether I am trying an install or an uninstall.

    The files have been uploard as a DMG and I have used the command lines that the software built itself. I have tested these manually on the client machine using the files that the the agent has pulled down into the packages folder and, other than having to add "-d ." to the end of the command, and they both install and remove correctly.

    Has anyone else seen this particular message?

    Howard


    Oui, j'ai besoin d'une solution

    I have a demo environment where I have created and customized some security roles. I now want to export the roles and import them in my production environment, however when I use the right click export and import or the import/export utility under the notification server > bin > tool directory, the roles import but with no permissions or access that was assigned. is there a way to import and export security roles, I have follows the below post with no success: https://www-secure.symantec.com/connect/forums/smp...

    I also want to use the export and import as means of a backup.


    Oui, j'ai besoin d'une solution

    I understand (as of the most recent documentation that I have seen) that Deployment Solutions does not currently support Windows 8.1 imaging. However, will Deployment Solutions fully function using WinPE 5.1 for Windows 7 installations? I'm hoping that I could install WinPE 5.1 and use it instead of an older version of WinPE so that whenever 8.1 is supported the WinPE portion will already be prepared for the support. We currently only have a few Surface 3 Pros that are running Windows 8.1, but I like to plan ahead.

    If WinPE 5.1 isn't supported, is WinPE 5.0 the highest supported version or should we be using 4.0?

     

    Thanks.

    Johnathan


    Oui, j'ai besoin d'une solution

    Hello,

    i´m using Server Management Suite 7.5 and i want to deploy Windows 8.1 on a client computer. So the Problem is that when i start the Task "Windows install" i get the error message " Windows cannot read the <ProductKey> setting from the unattend answer file". Thereupon i checked the unattended default answer files and recognize that there is no default answer file for Windows 8 or 8.1! Can anybody give me a solution? it is very important for me to execute a unattended installation, because in future i have more than 100 clients.


  • 09/08/14--12:43: query assistance
  • Oui, j'ai besoin d'une solution

    Hi,

     

    Can someone tell me what is wrong with my JOINS as I think that is preventing this query from executing.

     

    SELECT DISTINCT    vComputer.Name AS 'Computer Name', vComputer.[IP Address], vComputer.[OS Name], vComputer.[OS Revision], vComputer.[System Type], vHWComputerSystem.Manufacturer,
                          vHWComputerSystem.Model, vHWComputerSystem.[Identifying Number] AS 'Serial Number', vHWProcessor.Model AS 'Processor',
                          vHWComputerSystem.[Total Physical Memory (Bytes)] / 1048576 AS 'RAM (MB)', vComputer.[User] AS 'Primary Owner'

    FROM               CollectionMembership INNER JOIN vComputer ON CollectionMembership.ResourceGuid = vComputer.Guid INNER JOIN
                          vCollection INNER JOIN Collection ON vCollection.Guid = Collection.Guid ON CollectionMembership.CollectionGuid = Collection.Guid
                          vComputer LEFT OUTER JOIN
                          ResourceAssociation AS loc ON (loc.ChildResourceGuid = vComputer.Guid OR
                          loc.ParentResourceGuid = vComputer.Guid) AND loc.ResourceAssociationTypeGuid = '05DE450F-39EA-4AAE-8C5F-77817889C27C' LEFT OUTER JOIN
                          vItem AS I ON loc.ChildResourceGuid = I.Guid LEFT OUTER JOIN
                          vHWProcessor ON vComputer.Guid = vHWProcessor._ResourceGuid LEFT OUTER JOIN
                          vHWComputerSystem ON vComputer.Guid = vHWComputerSystem._ResourceGuid
    WHERE     (vComputer.IsManaged = 1) AND (vComputer.[OS Name] NOT LIKE '%Server%') AND (vCollection.Name = '.All Computers without SEP')
    ORDER BY 'Computer Name'

    1410211721

  • 09/08/14--13:55: Resize Workflow Window
  • Oui, j'ai besoin d'une solution

    All,

    I've created a custom form that I'd like to present from within an incident, much like reassign or attach subtasks using the embedded Dialog Models section under Intreraction Setup. I'm wondering if there's a way to resize that window, as when launched it's quite large for the form I've created. I've tried using the javascript resizeTo function, which works but only resizes the internal form not the entire window. It's not really a big deal but thought I'd ask if anyone knows how to do this.

    I'm Init.JPG


  • 09/08/14--22:16: altiris gent remove
  • Oui, j'ai besoin d'une solution

    altiris agent is not in add or remove program, how to uninstall it?

    1410241313

    Oui, j'ai besoin d'une solution

    I run into upgrading problem when i upgrade my altiris 7.1 to 7.5 Sp1 Hf2.

    At first it was task server that did not upgrade and then package server.

    When we finally make it to upgrade, the most of the package 99% are not download, And the PS > Share > pkg_share {GUID} are not in the IIS. In some of the site server, the virtual directory does not even exist. 

    What makes the matter worst is that, the site server listing in Notification server randomly disappear and appear again which i suspect got to do with resource membership update. Under Manage> Computers computer are also missing and in site server settings, I don't even see any site server even though it is commuincation back to NS 


  • 09/08/14--23:48: Hidden Reports in SMP 7.5
  • Oui, j'ai besoin d'une solution

    Hi,

    I want to kown wether it is possible to find the reports that are hidden in the SMP > Reports. If I look at the patch compliance by computer there is a subreport used to get the category values and labes, however I can't find that report any where, I have checked the All Recources and searched fo the report but nothing.

    All I need is the sql query to list the patch categories and their assoisiated GUID. If someone has used this befor please let me know.

     

    Thanks in advanced.

     

    Attached is the parameter I nedd the SQL for:

     

    1410247564

    Oui, j'ai besoin d'une solution

    before we start I scavenged a lot of this from https://www-secure.symantec.com/connect/articles/altiris-agent-migration-symantec-management-platform-75

    We need to cleanly uninstall all the NS6 versions of Altiris from our computer environment.  The NS is already shutdown because the server basically blew up so we need to use a batch file and want it to completely remove all traces.  Will the below work?  Please keep in mind that I am a novice at scripting.  If my syntax is off or is cohesive please let me know.

    @echo off

    REM Stop Service
    echo Stop Service
    net stop aexnsclient
    echo completed Stop Service

    REM Perform clean uninstall of Agent and remove Directory
    echo Perform clean uninstall of Agent and remove Directory
    if exist "C:\Program Files\Altiris\Altiris Agent\AeXAgentUtil.exe""C:\Program Files\Altiris\Altiris Agent\AeXAgentUtil.exe" /uninstallagents
    if exist "C:\Program Files\Altiris\Altiris Agent\AeXAgentUtil.exe""C:\Program Files\Altiris\Altiris Agent\AeXAgentUtil.exe" /clean
    if exist "C:\Program Files\Altiris\Altiris Agent" RD /S /Q "C:\Program Files\Altiris\Altiris Agent"
    echo Removal Successful

    REM Delete Registry Keys
    echo Delete Registry Keys
    reg delete "HKLM\Software\Altiris\Altiris Agent" /va /f
    reg delete "HKLM\Software\Altiris\Communication" /va /f
    reg delete "HKLM\Software\Altiris\Express\NS Client" /va /f
    reg delete "HKLM\Software\Altiris\Application Metering" /va /f
    reg delete "HKLM\Software\Altiris\Carbon Copy" /va /f
    reg delete "HKLM\Software\Altiris" /f
    reg delete "HKLM\Software\Microsoft\Windows\CurrentVersion\Uninstall\AltirisAgent" /va /f
    echo Registry keys Deleted


  • 09/09/14--13:57: One MSI running two MSI
  • Oui, j'ai besoin d'une solution

    Hi...
    I need to create ONE MSI using WISE. The parent l MSI is depended on another MSI, so I need to run the second MSI within the parental MSI. What is the best way to do this. I cannot create two different MSI, also, I am aware of some of the issues with nested MSI, like upgrade or uninstall.
    When client wants to uninstall the parent MSI, it needs to uninstall the second MSI as well.

    So i am trying to find the best way to make the MSI without having any upgrade or uninstall issues in the future.

    Thank you for your help.  

    Your Quick Prompt Highly Appreciated.


older | 1 | .... | 195 | 196 | 197 | (Page 198) | 199 | 200 | 201 | 202 | newer